Changes between Version 9 and Version 10 of support


Ignore:
Timestamp:
09/02/06 11:21:19 (11 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • support

    v9 v10  
    1212 
    1313 * Kerberos - in order to use Kerberos IV or Kerberos V/GSSAPI you need to have the [http://web.mit.edu/kerberos/ MIT Kerberos] package installed on your system. To see whether you might need that run Mulberry and see if the Kerberos or GSSAPI plugins appear in the Authentication section of the About Plugins dialog - if not (and the plugins were indeed installed) then you need to install Kerberos itself. 
     14 
     15 * [wiki:gpg GPG] - how to get it running on various platforms.