wiki:aspell

Version 3 (modified by anonymous, 11 years ago) (diff)

--

On some recent Linux versions Mulberry fails to launch because of an issue with the aspell plug-in. You need to remove the plug-in, located in .mulberry/Plug-ins/ASpellPlugin.so