Opened 11 years ago

Closed 11 years ago

#121 closed Bug (duplicate)

copy/cut 'n' paste fails from mulberry to iChat and AdiumX

Reported by: josh Owned by: Cyrus Daboo
Priority: major Milestone: unassigned
Component: Application Version: v4.0.6
Severity: Crash/data loss Keywords:
Cc: Operating System: Mac OS X
OS Version: 10.4.8


Whenever I try to cut or copy text from Mulberry, and then paste into iChat (AOL Instant Messenger client) the cut and paste fails. When pasting into AdiumX (multi-network messenger based on libgaim) copied text from Mulberry actually causes the program to crash.

Is there any further info I can provide to be of help?

Change History (1)

comment:1 Changed 11 years ago by GustavoJoseph

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of Ticket #85

Note: See TracTickets for help on using tickets.